Follow

when you revisit a project from 2 years ago and it asks for gradle v2.10

Sign in to participate in the conversation
Potatodon

Private Mastodon instance for potatoes

sorry~

I mean if you really wanna join I guess you can email/toot me and I'll probably let you in